• 单页面banner

Renewable Design for Broad Compatibility 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o

Renewable Design for Broad Compatibility 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o

Short Description:

JSLPA is a powerful SIP paging gateway terminal, it can support external Onvif camera, speaker, speed dial keys, warning light, and also can control the electromagnetic door locks. It can do HD audio/video intercom based on the powerful echo cancellation function. It’s ideal for control communication and security over internet such as business, institutional and residential applications.


Product Detail

Product Tags

We constantly think and practice corresponding to the change of circumstance, and grow up. We aim at the achievement of a richer mind and body along with the living for Renewable Design for Broad Compatibility 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o, Adhering on the small business philosophy of ‘customer 1st, forge ahead’, we sincerely welcome clientele from at your house and overseas to cooperate with us.
We constantly think and practice corresponding to the change of circumstance, and grow up. We aim at the achievement of a richer mind and body along with the living for FXO Gateway and FXO VoIP Gateway, For many years, we have adhered to the principle of customer oriented, quality based, excellence pursuing, mutual benefit sharing. We hope, with great sincerity and good will, to have the honor to help with your further market.

JSLPA

JSLPA is a powerful SIP paging gateway terminal, it can support external Onvif camera, speaker, speed dial keys, warning light, and also can control the electromagnetic door locks. It can do HD audio/video intercom based on the powerful echo cancellation function. It’s ideal for control communication and security over internet such as business, institutional and residential applications.

Product Fetures

•DNS SRV/ A Query/NATPR Query

•STUN, Session timer

•Syslog

•Configuration backup/restore

•DTMF Mode: In-Band, RFC2833 and SIP INFO

•HTTP/HTTPS Web Management

•SIP over TLS, SRTP

•Default auto answer

•Action URL/Active URI remote control

•Door Access: DTMF tones

•Dual SIP line, Dual SIP servers

•Video Codec: H.264

•DHCP/Static/PPPoE

•Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Wideband codec: G.722

•Two‐way audio stream

•Real-Time / Fixed-Time Broadcasting

•Video Linkage

Product detail

Ideal for Business, Institutional and Residential

•HD Voice

•Door Access: DTMF tones

•Open remotely if there is an electronic door lock

•Dual SIP line, Dual SIP servers

•Door Phone features

•Two‐way audio stream

•Real-time or fixed time broadcasting

•Tiny design, easy to embed into a bollard

mj1

High Stability and Reliability

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP over TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ A Query/NATPR Query

•STUN, Session timer

•DHCP/Static/PPPoE

•DTMF Mode: In‐Band, RFC2833 and SIP INFO

mj2-02
intercom_SIP

SIP

intercom_camera

HD Camera

intercom_voice JSL88

HD Audio

intercom_C

-20℃~65℃

intercom_ONVIF

Onvif

intercom_PoE

POE

Easy Management

•Auto provisioning: FTP/TFTP/HTTP/HTTPS/PnP

•Configuration via HTTP/HTTPS web

•NTP/Daylight Saving Time

•Syslog

•Configuration backup/restore

•Configuration keypad‐based

•SNMP/TR069

打印
We constantly think and practice corresponding to the change of circumstance, and grow up. We aim at the achievement of a richer mind and body along with the living for Renewable Design for Broad Compatibility 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o, Adhering on the small business philosophy of ‘customer 1st, forge ahead’, we sincerely welcome clientele from at your house and overseas to cooperate with us.
Renewable Design for FXO Gateway and FXO VoIP Gateway, For many years, we have adhered to the principle of customer oriented, quality based, excellence pursuing, mutual benefit sharing. We hope, with great sincerity and good will, to have the honor to help with your further market.


  • Previous:
  • Next:

  • Write your message here and send it to us